Blogue

Par : Nicolas Rabouille

23 novembre 2018

Mise à jour de votre site web.

Important - Mise à niveau de votre site web obligatoire avant Noël

 

Le langage de votre site web risque de mettre la sécurité de votre site web en péril à partir du mois de décembre.
Comme vous le savez, nous voulons toujours rester à l'affût du marché et donner la meilleure information possible à nos clients.
Avec le temps des fêtes qui arrive, la dernière chose que nous souhaitons est un bris de votre site web.

PHP 5.6 et 7.0 ne seront désormais plus mis à jour au niveau de la sécurité.

Après le 31 décembre 2018, des millions de sites Web cesseront de recevoir des mises à jour de sécurité pour leurs serveurs, et par conséquent l'écosystème PHP sera exposé à une variété de dangers de sécurité. L'histoire montre que cela ne prendra pas longtemps pour que les attaquants de localiser une faille de sécurité en PHP et exploitent contre les sites vulnérables, les chercheurs mettent en garde en général.

Contactez votre fournisseur de site web le plus tôt possible pour vous protéger contre d'éventuelles attaques.

Les sites affectés seront en majeure partie les sites Wordpress, Dupral et Joomla.
Si vous avez des questions, n’hésitez pas à nous contacter!

Atteignez vos objectifs De référencement web avec rablab

Nous utilisons les meilleurs outils d’analyse disponible sur le marché pour faire croître votre entreprise. Le marketing web n’a jamais été aussi facile!

Contactez-nous

Plan du site